How-to: Rails Wrapper for Friendster API

deprecated
Rails plugin to develop applications to the Friendster platform