You are here

BeEF Python Library by byt3bl33d3r

The BeEF Python Library by byt3bl33d3r allows developers to integrate the BeEF API into their Python applications. This library requires Python 2.7.