You are here

Discogs PHP Library by Richard van den Brand

The Discogs PHP Library by Richard van den Brand allows developers to integrate version 2.0 of the Discogs API into their PHP applications. This library requires PHP 5.4.0+.