You are here

eLife Python Library by eLifeSciences

The eLife Python Library by eLifeSciences allows developers to integrate the eLife API into their Python applications. This library requires Python 3+, pip, and virtualenvwrapper.