You are here

Geoloqi API PHP Library

This Geoloqi PHP Library requires Geoloqi SDK, PHP 5.2.0 or later version for embedded JSON, cURL bindings, and an application access token.