You are here

HipChat Ruby Library hipchat-api

hipchat-api is a Ruby gem for interacting with the HipChat API. This gem has been tested with Ruby 1.9.3. hipchat-api requires the HTTParty gem.