You are here

JLTMDbClient

JLTMDbClient is a wrapper that enables iOS applications to interact with The Movie DB API. The wrapper is compatible with iOS 7.0 and requires AFNetworking 2.0.0+.