You are here

tmdb_v3-PHP-API

tmdb_v3-PHP-API is a wrapper for version 3 of The Movie DB API. It requires the user to have PHP 5.2.x or higher, cURL, and an API key from themoviedb.org.