You are here

CenturyLink Go SDK by CenturyLink

The CenturyLink Go SDK by CenturyLink connects business services by using a cloud platform. It requires Go version 1.5.