You are here

ElasticSearch Erlang SDK by Mahesh Paolini-Subramanya Followers

The ElasticSearch Erlang SDK by Mahesh Paolini-Subramanya allows developers to integrate the ElasticSearch API into their Erlang applications. Developers should use version 1.5.0 for ElasticSearch 0.9.x and version 1.6.0+ for ElasticSearch 1.x.