You are here

Eventbrite PHP SDK by Jamie Hollern

The Eventbrite PHP SDK by Jamie Hollern allows developers to integrate version 3 of the Eventbrite API into their PHP applications. This SDK requires PHP 5.5+.