You are here

Gerencianet iOS SDK by Gerencianet

The Gerencianet iOS SDK by Gerencianet allows developers to integrate the Gerencianet API into their iOS applications written in Objective-C. This SDK requires iOS 7.0+ and ARC.