You are here

Hubspot Ruby SDK by Reinier de Lange Comments

The Hubspot Ruby SDK by Reinier de Lange allows interaction with various APIs, aiming to facilitate implementation of marketing and sales features into applications. Developers need Rails 3 to install as a Gemfile to start integration. Available configuration and usage.