You are here

InfluxDB Erlang SDK by Vladimir Dementyev

The InfluxDB Erlang SDK by Vladimir Dementyev allows developers to integrate the InfluxDB API into their Erlang applications. This SDK requires Erlang 17.1+ and InfluxDB 0.9+.