You are here

Lionbridge onDemand PHP SDK by Workaandrey Comments

The Lionbridge onDemand PHP SDK provides tools that simplify the deployment of the Lionbridge onDemand Content API. The SDK requires the onwards of PHP 5.3 to communicate effectively with the API.