You are here

Livefyre iOS SDK by Livefyre Comments

Use the official Livefyre iOS SDK to integrate as a CocoaPod or Xcode subproject. API capabilities allow customers to experience real time marketing campaigns with social media in galleries, media walls, maps, and sidenotes applications. Requirements include iOS 6.0 or higher. By Eugene Scherba.