You are here

Mailjet PHP SDK by Mailjet

The Mailjet PHP SDK by Mailjet makes it easier for developers to integrate the Mailjet API into their PHP applications. This SDK requires PHP 5.3+ or (preferably) PHP 5.4+.