You are here

Mailjet Ruby SDK by Mailjet

The Mailjet Ruby SDK by Mailjet makes it easier for developers to integrate the Mailjet API into their Ruby applications. This gem is compatible with Ruby 1.9.X and Ruby 2.X.X.