You are here

PayPal Adaptive Payments PHP SDK by PayPal

The PayPal Adaptive Payments PHP SDK by PayPal allows developers to integrate the PayPal Adaptive Payments API into their PHP projects and applications. This SDK requires PHP 5.2+ and the curl/openssl PHP extensions.