You are here

PubNative iOS SDK by PubNative

The PubNative iOS SDK by PubNative allows developers to integrate the PubNative API into their iOS applications written in Objective-C. This SDK requires iOS 6.0+. It's offered under the MIT License.