You are here

Sellsy PHP SDK by Teknoo Software

The Sellsy PHP SDK by Teknoo Software allows developers to integrate access to their Sellsy accounts into PHP applications and websites. This SDK requires PHP 5.4+.