Simple LinkedIn PHP

Simple LinkedIn PHP is a library for interacting with the LinkedIn API. The library was designed and tested for PHP 5.2+ and is not expected to work with PHP 4. The only prerequisite for Simple LinkedIn PHP is the PHP cURL library.
Comments (0)
Followers (0)

No followers of this how to.

Specs
Library
LinkedIn
PHP
Social
June 21, 2014
Followers (0)