You are here

Twingly Search Ruby SDK by Twingly

The Twingly Search Ruby SDK by Twingly allows developers to integrate the Twingly Search API into their Ruby applications. This SDK requires JRuby 9000 and Ruby version 1.9, 2.0, 2.1, 2.2, or 2.3.