You are here

Utility Ruby SDK by UtilityAPI

The Utility API Ruby SDK by UtilityAPI provides an energy data system for Ruby applications. It requires Ruby 2.* and the current version is 0.1.0.