You are here

Ramaze Ruby Framework by Ramaze

Ramaze offers a modular web application framework that features an MVC pattern out of the box. Ruby 1.8+ is required.