You are here

HipChat Ruby Library hipchat-rb

The HipChat Wrapper is a basic Ruby wrapper for the HipChat API. Users will need Ruby 1.9.3 or higher and a HipChat account.