You are here

Mindbody PHP Library mindbody-php-api

The mindbody-php-api is a wrapper for interacting with the Mindbody SOAP API. Users will need PHP 5.3 or greater and the SOAP extension in order to use the wrapper.