You are here

ruby-tmdb3

ruby-tmdb3 is a Ruby wrapper for accessing The Movie DB API v3. It is compatible with Ruby 1.8.x and 1.9.x. It's still experimental with Ruby 2.0.x.