You are here

Wistia Ruby Library

The Wistia Ruby Library allows users to access the Wistia API functions from their Ruby applications. The library requires the activeresource gem, version 2.3.8 or greater.