You are here

ZfrPusher PHP Library for Zend Framework

The ZfrPusher PHP Library for Zend Framework provides the Pusher HTTP API when building messaging applications. Its deployment requires the onwards of Guzzle Library 3.5 dependency. Documentation provides integration and framework integration procedures.