You are here

Acuant iOS SDK by Acuant

The Acuant iOS SDK sends documents to be processed to Acuant's Web Services API. It requires iOS 8.0+.