You are here

AirMap Swift SDK by AirMap Comments

The AirMap Swift SDK by AirMap offers interactive airspace maps designed for Swift applications. Telemetry data, and real time traffic alerts are also supported. The current version is 0.2.1. It requires iOS 8.0+, macOS 10.10+, Swift 2.2 and Xcode 7.3+s.