You are here

Apache Kafka Consumer Ruby SDK by Zendesk

The Apache Kafka Consumer Ruby SDK by Zendesk allows developers to integrate the Apache Kafka Consumer API into their Ruby applications. This SDK requires Apache Kafka v0.10+.