You are here

Authing PHP SDK

This PHP SDK enables cloud-based authentication functionalities in applications. This package requires PHP 5.6 or later.