You are here

Backlog Python SDK by Toshiaki Baba

The Backlog Python SDK by Toshiaki Baba allows developers to integrate the Backlog API v2 into their Python applications. This SDK requires either Python 2.7 or Python 3.5.