You are here

Beanstalk Android SDK by Beanstalk

The Beanstalk Android SDK by Beanstalk allows developers to integrate the Beanstalk API into their Android applications. This SDK requires Java 1.8+, Android Studio 2.2+, and Android SDK 16+.