You are here

Bol.com Ruby SDK by Arjan van der Gaag

The Bol.com Ruby SDK supports integration of the Bol.com Open API in ecommerce apps. Its deployment requires Ruby 1.9. The SDK is currently a beta release.