You are here

Brightcove CMS PHP SDK by Brightcove Followers

The Brightcove CMS PHP SDK by Brightcove allows developers to integrate the Brightcove CMS API into their PHP projects and applications. This SDK requires PHP 5.5+ with a cURL extension. It is installed using Composer.