You are here

Bullhorn Staffing Spring Java SDK

The Bullhorn Staffing Spring Java SDK allows developers to integrate the Bullhorn Staffing API into their Java applications. This SDK requires Java 8 and Maven 3 and uses the Spring framework extensively.