You are here

CampaignMonitor Python SDK

The CampaignMonitor Python SDK demonstrates how to access the Campaign Monitor API. It requires Python 2.6, 2.7, 3.3, 3.4, or 3.5.