You are here

CampaignMonitor Ruby SDK

The CampaignMonitor Ruby SDK interacts with the API to access Campaign Monitor API features. It requires Ruby 2.0.0.+.