You are here

CloudAMQP Ruby SDK

The CloudAMQP Ruby SDK offers event collectors, metrics, analytics, and supports all recent RabbitMQ features. CRuby 2.2-2.5 is required.