You are here

Codemojo PHP SDK by Codemojo

The Codemojo PHP SDK by Codemojo integrates existing applications with an engagement platform that supports referrals, wallet, gamification, and loyalty points. PHP 5.2.0+ is required.