You are here

Consul C# SDK by highlyunavailable

The Consul C# SDK by highlyunavailable allows developers to integrate the Consul API into their C# applications. This SDK requires .Net framework version 4.5.