You are here

Consul Elixir SDK by Undead Labs Changelog

The Consul Elixir SDK by Undead Labs allows developers to integrate the Consul API into their Elixir applications. This SDK requires Elixir 1.0.0+.