You are here

Contentful Laravel SDK by Contentful Followers

The Contentful Laravel SDK by Contentful allows developers to integrate the Contentful API into their applications built with the Laravel PHP framework. This SDK requires PHP >=5.5.9 and supports PHP 7. This SDK is currently in Beta.