You are here

Cosmos Go SDK

The Cosmos Go SDK supports Proof-of-Stake (PoS) blockchains, and Proof-Of-Authority (PoA) blockchains. Go 1.10+ is required.