You are here

CurrencyAPI NodeJS SDK

NodeJs wrapper for CurrencyApi.net endpoints. Prerequisites - Minimum NodeJs v8 (npm v5 and above) - Free or Paid account with CurrencyApi.net