You are here

CurrencyAPI PHP SDK

PHP wrapper for CurrencyApi.net endpoints. Prerequisites - Minimum PHP 7.1+ (tested and working on PHP 7.4) - Free or Paid account with CurrencyApi.net Composer or clone the repo Test Coverage - 100% coverage