You are here

D7SMS PHP SDK

This PHP SDK enables global SMS tools with direct connections in applications. PHP 5.3.2+ is required. D7SMS is a telecommunications firm based in Dubai.